Using ubuntu Hardy 8.04

On Wed, Oct 1, 2008 at 8:41 PM, Conkeror Issue Tracker <tracker@conkeror.org> wrote:

Nicholas A. Zigarovich <nicktastic@gmail.com> added the comment:

Which Ubuntu release are you using?

_____________________________________________
Conkeror Issue Tracker <tracker@conkeror.org>
<http://bugs.conkeror.org/issue56>
_____________________________________________